動作環境について

  Introduction

Quark Appsをお使いいただくには、Microsoft Excel(2016以降)のほか、Microsoft Accessが必要です。RPAをお使いの場合には、64bitのWindows環境が必要です。また、Quark Appsは、管理者アカウント下でインストールして下さい。以上、お使いのPCが対応しているか、ご確認をお願いします。

こちらから、「動作環境チェックファイル」をダウンロードいただき、実行して下さい。以下が表示されれば、最低限の環境はクリアしています。